Project

General

Profile

Actions

Task #896

closed

Data tree D&D

Added by Alexis Jeandet over 5 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
13/01/2017
Due date:
% Done:

0%

Estimated time:
revision:
r0
blocked:
No
Sprint:

Description

Being able to drag&drop nodes from data tree to either database or plots would be nice.


Related issues

Is duplicate of Task #2165: Drop de produits dans la visuNew30/10/2017

Actions
Is duplicate of Task #2166: Drop de variables dans la visuClosed25/10/2017

Actions
Actions #1

Updated by Anonymous over 4 years ago

  • Is duplicate of Task #2165: Drop de produits dans la visu added
Actions #2

Updated by Anonymous over 4 years ago

  • Is duplicate of Task #2166: Drop de variables dans la visu added
Actions #3

Updated by Anonymous over 4 years ago

  • Tracker changed from Feature to Task
  • Status changed from New to Closed
  • Assignee set to Anonymous
  • revision set to r0
  • blocked set to No
Actions

Also available in: Atom PDF