Project

General

Profile

Bug #616

Long test in SBM1 and SBM2 modes

Added by bruno katra almost 6 years ago. Updated almost 6 years ago.

Status:
Closed
Priority:
Normal
Assignee:
Category:
-
Target version:
-
Start date:
10/02/2016
Due date:
% Done:

0%

Estimated time:
revision:
r0

Description

Test lancé à 17:15
10 mn NORMAL
puis 6h de SBM1
puis 6h de SBM2
puis 10mn de NORMAL.


Related issues

Related to Task #614: 3.0.0.20Closed2016-02-09

Is duplicate of Task #618: Long test with SBM1 and SBM2 FSW 3.0.0.20Closed2016-02-11

History

#1 Updated by bruno katra almost 6 years ago

#2 Updated by bruno katra almost 6 years ago

  • Is duplicate of Task #618: Long test with SBM1 and SBM2 FSW 3.0.0.20 added

#3 Updated by bruno katra almost 6 years ago

  • Status changed from New to Closed

Also available in: Atom PDF