Project

General

Profile

Actions

Task #1463

closed

Epic story #1452: Visualisation d'une variable dans un graphe - Drag And Drop

Ajout d'une variable dans un nouveau graphe depuis l'arborescence de données (drag-and-drop)

Added by Anonymous almost 5 years ago. Updated over 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
revision:
r0
blocked:
No

Description

L'utilisateur peut ajouter une variable en tant que nouveau graphe depuis l'arborescence de données, via un drag-and-drop


Related issues

Is duplicate of Task #2165: Drop de produits dans la visuNew30/10/2017

Actions
Actions #2

Updated by Anonymous over 4 years ago

  • Is duplicate of Task #2165: Drop de produits dans la visu added
Actions #3

Updated by Anonymous over 4 years ago

  • Tracker changed from User story to Task
  • Status changed from New to Closed
  • Assignee set to Anonymous
  • % Done set to 0
  • revision set to r0
  • blocked set to No
Actions

Also available in: Atom PDF