Project

General

Profile

Task #1339

Epic story #1178: Paramétrage temporel

Edition par drag-and-drop d'un graphe

Added by Alexis Jeandet over 3 years ago. Updated almost 3 years ago.

Status:
Closed
Priority:
Immediate
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
revision:
r0
blocked:
No

Description

L'utilisateur peur définir les paramètres tStart et tEnd du widget d'édition de la plage d'intervalle de temps à l'aide d'un drag-and-drop à partir d'une zone spécfique au graphe.


Related issues

Is duplicate of Task #2174: Drop vers le timeWidgetClosed2017-11-03

History

#1 Updated by Anonymous over 3 years ago

  • Sprint set to Product backlog
  • Position changed from 221 to 8

#2 Updated by Anonymous over 3 years ago

  • Position changed from 8 to 7

#3 Updated by Anonymous almost 3 years ago

  • Is duplicate of Task #2174: Drop vers le timeWidget added

#4 Updated by Anonymous almost 3 years ago

  • Tracker changed from User story to Task
  • Status changed from New to Closed
  • Assignee set to Anonymous
  • % Done set to 0
  • revision set to r0
  • blocked set to No

Also available in: Atom PDF