Project

General

Profile

Actions

Epic story #1470

closed

API Drag And Drop

Added by Anonymous over 4 years ago. Updated about 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
31/05/2017
Due date:
% Done:

0%

Estimated time:
blocked:
No
Module:
Global

Description

Les actions de Drag And Drop dans sciqlop doivent répondre à une API dédié.


Related issues

Is duplicate of User story #2136: API Drag And DropClosedActions
Actions #1

Updated by Anonymous over 4 years ago

  • Module set to Global
Actions #2

Updated by Anonymous about 4 years ago

Actions #3

Updated by Anonymous about 4 years ago

  • Status changed from New to Closed
Actions

Also available in: Atom PDF