Project

General

Profile

Task #1455

Epic story #1452: Visualisation d'une variable dans un graphe - Drag And Drop

Ajout d'une variable dans un graphe existant depuis l'inspecteur de variables (drag-and-drop)

Added by Anonymous over 4 years ago. Updated almost 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
revision:
r0
blocked:
No

Description

L'utilisateur peut ajouter une variable dans un graphe depuis l'inspecteur de variables, via un drag-and-drop


Related issues

Is duplicate of Task #2166: Drop de variables dans la visuClosed2017-10-25

History

#2 Updated by Anonymous almost 4 years ago

  • Is duplicate of Task #2166: Drop de variables dans la visu added

#3 Updated by Anonymous almost 4 years ago

  • Tracker changed from User story to Task
  • Status changed from New to Closed
  • Assignee set to Anonymous
  • % Done set to 0
  • revision set to r0
  • blocked set to No

Also available in: Atom PDF