Project

General

Profile

Task #1441

Epic story #1430: Visualisation d'une graphe dans une zone de visualisation - Drag And Drop

Déplacement d'un graphe à l'intérieur de sa zone de visualisation

Added by Anonymous over 3 years ago. Updated almost 3 years ago.

Status:
Closed
Priority:
High
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
revision:
r0
blocked:
No

Description

L'utilisateur peut réorganiser par drag-and-drop l'ordre d'affichage d'un graphe au sein de la zone de visualisation à laquelle il est affecté


Related issues

Is duplicate of Task #2178: Drag and drop de visu vers visuClosed2017-10-23

History

#2 Updated by Anonymous almost 3 years ago

  • Is duplicate of Task #2178: Drag and drop de visu vers visu added

#3 Updated by Anonymous almost 3 years ago

  • Tracker changed from User story to Task
  • Status changed from New to Closed
  • Assignee set to Anonymous
  • % Done set to 0
  • revision set to r0
  • blocked set to No

Also available in: Atom PDF