Project

General

Profile

Actions

Task #1440

closed

Epic story #1430: Visualisation d'une graphe dans une zone de visualisation - Drag And Drop

Déplacement d'un graphe d'une zone de visualisation vers une nouvelle zone

Added by Anonymous over 4 years ago. Updated about 4 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
revision:
r0
blocked:
No

Description

L'utilisateur peut déplacer un graphe par drag-and-drop d'une zone de visualisation vers une nouvelle zone de visualisation. La nouvelle zone peut être créée dans l'onglet courant ou dans un autre onglet.

La plage temporelle du graphe est conservée et définit la plage temporaelle de la nouvelle zone


Related issues

Is duplicate of Task #2178: Drag and drop de visu vers visuClosed23/10/2017

Actions
Actions #2

Updated by Anonymous about 4 years ago

  • Is duplicate of Task #2178: Drag and drop de visu vers visu added
Actions #3

Updated by Anonymous about 4 years ago

  • Tracker changed from User story to Task
  • Status changed from New to Closed
  • Assignee set to Anonymous
  • % Done set to 0
  • revision set to r0
  • blocked set to No
Actions

Also available in: Atom PDF