Project

General

Profile

Task #1433

Epic story #1430: Visualisation d'une graphe dans une zone de visualisation - Drag And Drop

Création d'une zone de visualisation depuis l'inspecteur de variables (drag-and-drop)

Added by Anonymous over 3 years ago. Updated almost 3 years ago.

Status:
Closed
Priority:
Normal
Assignee:
-
Category:
-
Target version:
-
Start date:
Due date:
% Done:

0%

Estimated time:
revision:
r0
blocked:
No

Description

L'utilisateur peut créer une nouvelle zone de visualisation par drag-and-drop depuis l'inspecteur de variables vers l'espace entre des zones de visualisation existantes


Related issues

Is duplicate of Task #2166: Drop de variables dans la visuClosed2017-10-25

History

#2 Updated by Anonymous almost 3 years ago

  • Is duplicate of Task #2166: Drop de variables dans la visu added

#3 Updated by Anonymous almost 3 years ago

  • Tracker changed from User story to Task
  • Status changed from New to Closed
  • Assignee set to Anonymous
  • % Done set to 0
  • revision set to r0
  • blocked set to No

Also available in: Atom PDF